Back to overview
Degraded
Model setup failing
Dec 21 at 12:12am UTC
Affected services
API
Resolved
Dec 21 at 12:39am UTC
Code has been rolled back and models are no longer failing setup due to this issue.
Affected services
API
Created
Dec 21 at 12:12am UTC
We are aware of an issue causing some models to fail setup. We are rolling back the problematic code.
The vast majority of models are working as expected.
Affected services
API