Back to overview
Degraded

Models not booting

Aug 09 at 08:22pm UTC
Affected services
Website
API

Resolved
Aug 09 at 10:14pm UTC

The fix has been rolled out for all models.

Updated
Aug 09 at 08:45pm UTC

We have identified the cause and are rolling out a fix now. It may take 30–60 minutes to fully roll out.

Created
Aug 09 at 08:22pm UTC

We're investigating an issue preventing models from booting. Model instances that are already running appear to be continuing to run, but new models or new instances for existing models are not able to start.